Results 1 to 8 of 8

Thread: A Helpful Hint......

  1. #1
    Broke
    Join Date
    Jan 2001
    Location
    Northern AB, CA
    Posts
    13,506

    Post

    I just install, type in my name and away i go. only messed up once when i hit the wrong bracket

  2. #2
    SG Enthusiast RicRogue's Avatar
    Join Date
    Nov 2000
    Location
    Denton, Texas
    Posts
    1,671

    Post

    Originally posted by Martiangod:
    I just install, type in my name and away i go. only messed up once when i hit the wrong bracket
    I did the same thing.

    RicRogue
    Horizon Web Design

    Are you Saved??? Click here to find out how you can be.

  3. #3
    Broke
    Join Date
    Jan 2001
    Location
    Northern AB, CA
    Posts
    13,506

    Post

    I look at stats and the only other entities i have are Ctecht (Speedguide.net Team}that was my test for 1.33b and Martiangod (Speedguide.net Team} with the wrong bracket on the end, other than that everything seams good

  4. #4
    R.I.P. 2013-11-22 blebs's Avatar
    Join Date
    Dec 2000
    Location
    North Canton, Ohio
    Posts
    12,819

    Post

    Everything is on cue in my client config file. I didn't have any problems until the server went down. Now, that it's back up credits not showing up.
    Success is a lousy teacher. It seduces people into thinking they can't lose. -Bill Gates

  5. #5
    Banned gmcd33's Avatar
    Join Date
    Nov 2000
    Location
    Hillsdale. NJ 07642
    Posts
    2,220

    Post

    Well, I added another P3 to the array this evening. I now have 4 P3's, 1 Athlon, and 1 p233. And the results say I have completed 4 WU's in the past 24 hours. GRRRRRRR

    I HAVE however fixed the problem of the console machines crediting the other guy. Now ALL console units say GMCD33 (Speedguide.net Team) Thank God... I only hope the screensaver versions are working correctly. I would imaging with 6 comps I should be averaging 60 WU's at least per 23 hours.

    Hopefully the problem will be fixed soon. I hope the data isnt lost. Oh, well. At least we are helping people.

    Thanks for keeping us posted Ken... If I can be of help in any other way, please let me know.

    Thanks

    -Greg

  6. #6
    Banned gmcd33's Avatar
    Join Date
    Nov 2000
    Location
    Hillsdale. NJ 07642
    Posts
    2,220

    Post

    Well ken, knock on wood but I think everything may be okay now. I have got 28 WU's in the past 12 hours and about 12 hours ago is when I un-installed/re-installed.

    Anyway here is the breakdown.

    PIII 866 Win2k console
    PIII 800 98se screen saver
    PIII 450 NT.4 console
    PIII 450 98se console
    P1 233 98se console
    Athlon 950 Win2k screen saver

    The athlon doesnt come online till 10 this morning which means with the other comps folding my numbers look "okay" I think they could be beter though. You would probably be the best judge of that. I have not checked either screen saver machine in the past 48 hours. I will do that tonight. I may also add another pIII 450. Here is my concern. I have 4 machines running on a 168K SDSL line right now. I am concerned if I add anymore machines on that network that I may slow the network down and piss the people off and then no more folding from that location. Whats you opinion on my bandwidth concerns here. They have a good router and switch. Should I worry or add more comps? If too many comps causes a problem then I may loose all of them on the network and be yelled at! The other 2 machines are at my house so that doesnt matter. If you want I can send you the config files on all 6 machines if you think it is necessary. Please let me know your opinions... Oh- and I am still workin on the P-90s.

    Thanks again
    -Greg
    cc: email

  7. #7
    Broke
    Join Date
    Jan 2001
    Location
    Northern AB, CA
    Posts
    13,506

    Post

    Running win2k on the server, Millenium on the Laptop and 98 on the other three.
    Client version 1.2 on the three 98 boxes and 1.33b on the Millenium and 2K.
    only one running 24/7 is the 2K box though

    All console clients
    Server 450 PIII384 meg ram client 1.33b
    Laptop 475 AMD 96 meg ramclient 1.33b
    500 Cel 128 meg ram client 1.2
    500 Cel 96 meg ram Client 1.2
    350 PII 128 meg ram Client 1.2

    All show identical user name but different user ID number, seem to be getting credited alright though,

    [ 02-13-2001: Message edited by: Martiangod ]

  8. #8
    SG Enthusiast RicRogue's Avatar
    Join Date
    Nov 2000
    Location
    Denton, Texas
    Posts
    1,671

    Post

    WinME
    Horizon Web Design

    Are you Saved??? Click here to find out how you can be.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •